codeblocks升级出现错误

cb换了新版,结果打不开了。一直提示

重新用源码编译了一遍还是不行……

后来才发现这么一段话

到apt.wxwidgets.org更新了一下,再重装下C::B,就可以了。

作者: Leniy

Do not , for one repulse , give up the purpose that you resolved to effect .

本文著作版权归Leniy所有,并受法律保护。

转载、使用整体或任何部分的内容(包含但不限于各个页面的标题、评论框提示语)须经过Leniy的授权。

CopyRight © 2006-2017 Leniy.org all rights reserved.

4 thoughts on “codeblocks升级出现错误

    • Leniy

      你这个昵称的第一印象:买海棠果这种零食的网站

发表评论

电子邮件地址不会被公开。 必填项已用*标注